「翔博精选指标」绝杀营业,专抓妖股,成功率专门高(通达信公式 副图 源码 测试图)没异日函数

  • 栏目:欧宝资讯 时间:2021-05-30 01:27 分享新闻到:
<返回列表

绝杀营业,专抓妖股,成功率专门高 本公式,专抓妖股。 近期,股市里又展现了一些妖股,搞得行家内心痒痒的,

今天挑供给行家一个绝杀底部买入,高位逃顶的幅图指标,协助行家找到妖股。

LC:=REF(CLOSE,1); RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100; 卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2; DRAWTEXT(CROSS(85,RSI1),20,'顶'),COLOR00FF00; STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00; VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100; VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100; VARD:=BARSCOUNT(CLOSE); 买点雷达:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*30,LINETHICK2,COLOR0078FF; BT1:=CROSS(RSI1,25); DRAWTEXT(BT1,-80,'底'),COLOR0000FF; STICKLINE(BT1,-100,-80,3,0),COLOR0000FF; 主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF; 散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800; BT2:=CROSS(主力,散户) AND 主力<-10; DRAWICON(CROSS(RSI1,25),主力,26); DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23); BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3); STICKLINE(BT,0,50,4,1),COLOR0000FF; DRAWTEXT(BT,50,'金底'),COLOR0000FF; STICKLINE(BT2,0,20,3,0),COLORFF00FF; DRAWTEXT(BT2,20,'升'),COLORFF00FF;

图片

欧宝资讯 109, 119);">

你是否每天还在消耗大量的时间?

你是否每天还在3000众支股票中人造往找新添一线天筹码股?

你是否每天很想精准、 迅速找到新添一线天筹码股?

吾来为你解密!一线天3.0选股指标 能够帮你搞定!见下图(天天有更新)

图片

市场上一条线的筹码比较众,但具备什么特点才是正统的一线天筹码选股,如何找出最容易成妖股?

一线天幼圈子为你正面回应:免费! 免费 ! 免费!

一线天筹码唯一幼圈子,旨在精实在走一线天战法

盘中不准时发文,但都会是重磅

分享新闻到:

更多阅读

红箭出击副图指标公式通达信(手机版

欧宝资讯 2021-06-13
应:只需点上边《掌上指标做事室》关注! 指标效率展现 电脑版效率: 图片 手机版效率: 图...
查看全文

「翔博精选指标」主力监控之王,私募必用

欧宝资讯 2021-06-06
{主力监控之王} N1:=9;N2:=5; MTM:=C-REF(C,1);主力轨迹:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1),COLORWHIT...
查看全文

实战图解:20日均线选股战法,一望就懂

欧宝资讯 2021-05-30
均线是指一段时间内投资者买入股票的平均成本,也逆映了股价在一准时间内的强弱和运走趋...
查看全文


Powered by 欧宝体育最新网 @2018 RSS地图 HTML地图

2013-2021 168ty 版权所有