4.30-【主力来了】短线选股指标,幅图+选股

  • 栏目:欧宝首页 时间:2021-05-30 00:55 分享新闻到:
<返回列表

友谊挑醒:

竖立安详营业模式是在股市永远生存的唯一途径,

指标则是协助竖立安详营业模式的一个有效工具。

迎接留言区交流

图片

图片

指标仅供学习参考钻研之用,不提出直接行为股票营业按照,能够结相符自己经验和大盘环境进走综相符判定,依此操作盈亏自夸。公 式 是物化 的,人 是 活 的。灵 活 运 用,仅 供 参 考。            【精品指标分享】

图片

图片

图片

指标源码(选股指标)

{主力来了}

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

HHH:=(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H,5)+14*REF(H,6)

+13*REF(H,7)+12*REF(H,8)+11*REF(H,9)+10*REF(H,10)+9*REF(H,11)+8*REF(H,12)

+7*REF(H,13)+6*REF(H,14)+5*REF(H,15)+4*REF(H,16)+3*REF(H,17)+2*REF(H,18)+

REF(H,20))/210;

QSX:=EMA(HHH,90);

TJZB1:=(C-LLV(L,5))/(HHV(C,欧宝首页5)-LLV(L,5))*100;

TJZB2:=(C-LLV(L,10))/(HHV(C,10)-LLV(L,10))*100;

TJZB3:=(C-LLV(L,20))/(HHV(C,20)-LLV(L,20))*100;

TJZB4:=(C-LLV(L,30))/(HHV(C,30)-LLV(L,30))*100;

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6.5)*100;

BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,13)*100;

BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,26)*100;

X:=BIAS1+BIAS2+BIAS3;

{DRAWTEXT_FIX(C>0,0,0,0,'公多号:【我喜欢指标】'),COLORMAGENTA;}

VAR1:=3*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1)-2*SMA

(SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1),3,1);

QS:=EMA(VAR1,3);

主力来了:COUNT(C/O>1,6)>=4 AND REF(O<EMA(C,26),5)  AND COUNT(C>EMA(C,13),6)=6 AND REF(C<O,1) AND X>7.4 AND QS<67  AND TJZB4>88  AND TJZB1>76 AND O<BBI AND V/REF(V,1)<5.3;

{完}

分享新闻到:

更多阅读

第一次有人把“成交量”说得如此透澈,

欧宝首页 2021-06-13
价是帆量是水,无水之上走舟难,如此而已。 成交量——最质朴素用的营业参数 提要:成交量...
查看全文

深度MACD战法行使技巧

欧宝首页 2021-06-13
在股市投资中,吾们无依无靠,钻研指标,能找到一套易学易用的营业编制是吾们的梦寐以求...
查看全文

特立独走的幼魔抄底指标

欧宝首页 2021-06-13
有人爱打板,有人爱追涨,有人爱抄底,这个指标就是抄底类型的。抄底幼魔,2019年3月至今,...
查看全文


Powered by 欧宝体育最新网 @2018 RSS地图 HTML地图

2013-2021 168ty 版权所有